All-inn hotkey
I clicked bet for all "BetSize" hotkeys. But if i press allinn hotkey i must press bet hotkey to because it is not fire automatically the allinn hotkey.Can u help??
I just put out version v2.93 and added a new advanced option checkbox for this feature
Thank you! Awesome

Quick Reply
Type your reply to this message here.

Image Verification
Please enter the text contained within the image into the text box below it. This process is used to prevent automated spam bots.
Image Verification
(case insensitive)
Please select the number: 9
1 2 3 4 5 6 7 8 9 10